AUTH.CONF(5) MidnightBSD File Formats Manual AUTH.CONF(5)
auth.conf — authentication capability database
auth.conf contains various attributes important to the authentication code, most notably crypt(3) for the time being. This documentation will be updated as the /etc/auth.conf file, which is very new, evolves.
MidnightBSD 0.3 October 7, 1998 MidnightBSD 0.3