BIG5(5) MidnightBSD File Formats Manual BIG5(5)
big5 — ‘‘Big Five’’ encoding for Traditional Chinese text
‘‘Big Five’’ is the de facto standard for encoding Traditional Chinese text. Each character is represented by either one or two bytes. Characters from the ASCII character set are represented as single bytes in the range 0x00 - 0x7F. Traditional Chinese characters are represented by two bytes: the first in the range 0xA1 - 0xFE, the second in the range 0x40 - 0xFE.
euc(5), gb18030(5), utf8(5)
MidnightBSD 0.3 August 7, 2003 MidnightBSD 0.3