I4BCAPI(4) MidnightBSD Kernel Interfaces Manual I4BCAPI(4)
i4bcapi — CAPI driver for the isdn4bsd kernel part
i4bcapi is a CAPI driver for the isdn4bsd package. It sits between layer 4 of isdn4bsd and a driver for an active ISDN card; currently only the iavc(4) driver for the AVM B1 and T1 family of active cards is supported.
CAPI 2.0 (http://www.capi.org/)
The i4bcapi device driver was written by Juha-Matti Liukkonen 〈firstname.lastname@example.org〉 (Cubical Solutions Ltd, Finland). This manpage was written by Hellmuth Michaelis 〈hm@FreeBSD.org〉.
MidnightBSD 0.3 May 21, 2001 MidnightBSD 0.3