I4BQ921(4) MidnightBSD Kernel Interfaces Manual I4BQ921(4)
i4bq921 — isdn4bsd pseudo device driver handling the Q.921 protocol
i4bq921 is the ISDN D channel layer 2 handler.
ITU Recommendation Q.920 and Q.921
The i4bq921 driver and this manpage were written by Hellmuth Michaelis 〈hm@FreeBSD.org〉.
MidnightBSD 0.3 July 28, 2002 MidnightBSD 0.3