I4BQ931(4) MidnightBSD Kernel Interfaces Manual I4BQ931(4)
i4bq931 — isdn4bsd pseudo device driver handling the Q.931 protocol
i4bq931 is the ISDN D channel layer 3 handler.
ITU Recommendation Q.930 and Q.931
The i4bq931 driver and this manpage were written by Hellmuth Michaelis 〈hm@FreeBSD.org〉.
MidnightBSD 0.3 July 28, 2002 MidnightBSD 0.3