I4BRBCH(4) MidnightBSD Kernel Interfaces Manual I4BRBCH(4)
i4brbch — isdn4bsd ISDN Raw B-CHannel access driver
device "i4brbch" [count]
The i4brbch driver provides an interface to the raw untranslated B-channel. It is part of the isdn4bsd package.
The i4brbch device driver and this manpage were written by Hellmuth Michaelis 〈hm@FreeBSD.org〉.
MidnightBSD 0.3 July 28, 2002 MidnightBSD 0.3