I4BTRC(4) MidnightBSD Kernel Interfaces Manual I4BTRC(4)
i4btrc — isdn4bsd ISDN interface driver for D and B channel tracing
device "i4btrc" [count]
The i4btrc driver is used to add a header to the data got from the D and/or B channel and queues it to be read and further processed by the isdntrace(8) or isdndecode(8) utilities.
isdnd(8), isdndecode(8), isdntrace(8)
The i4btrc device driver and this manpage were written by Hellmuth Michaelis 〈hm@FreeBSD.org〉.
MidnightBSD 0.3 July 30, 1999 MidnightBSD 0.3