IAVC(4) MidnightBSD Kernel Interfaces Manual IAVC(4)
iavc — isdn4bsd AVM B1/T1 driver
NOTE: For the B1 ISA card, something like
must be added to /boot/device.hints
The iavc driver is used to access the AVM family of active cards to the i4bcapi(4) driver and the isdn4bsd package. Currently the AVM B1 PCI, the AVM B1 ISA and the AVM T1 PCI cards are supported.
CAPI 2.0 (http://www.capi.org/)
The iavc device driver was written by Juha-Matti Liukkonen 〈email@example.com〉 (Cubical Solutions Ltd, Finland). This manpage was written by Hellmuth Michaelis 〈hm@FreeBSD.org〉.
MidnightBSD 0.3 July 28, 2002 MidnightBSD 0.3