MidnightBSD Magus

emulators/linux_base-fc4

Base set of packages needed in Linux mode (for i386/amd64)

Version Run OSVersion Arch License Restricted Status
4_12 152 0.2.1 amd64 gpl2 0 pass

Events

Machine Type Time Message
ds9 info 2009-08-14 01:19:36 Test Started
ds9 pass 2009-08-14 01:32:42 Test complete.

Links

Depends On

Depend Of

Categories