MidnightBSD Magus

x11/kdelibs3

Base set of libraries needed by KDE programs

Version Run OSVersion Arch License Restricted Status
3.5.10 154 0.2.1 amd64 agg 0 fail

Events

Machine Type Time Message
ds9 info 2009-08-20 23:52:36 Test Started
ds9 fail 2009-08-20 23:54:58 make patch returned non-zero: 1
ds9 fail 2009-08-20 23:54:58 Test complete.

Links

Depends On

Depend Of

Categories