MidnightBSD Magus

devel/wizardkit

Framework needed by Project Manager

Version Run OSVersion Arch License Restricted Status
0.1_1 158 0.2.1 amd64 agg 0 untested