MidnightBSD Magus

graphics/svgalib

A low level console graphics library

Version Run OSVersion Arch License Restricted Status
1.4.3_6 158 0.2.1 amd64 publicdom 0 skip

Events

Machine Type Time Message
ds9 info 2009-10-10 21:00:54 Test Started
ds9 skip 2009-10-10 21:01:01 graphics/svgalib is only for i386, and you are running amd64.
ds9 skip 2009-10-10 21:01:01 Test complete.

Links

Depends On

Depend Of

Nothing

Categories