MidnightBSD Magus

x11/kdelibs3

Base set of libraries needed by KDE programs

Version Run OSVersion Arch License Restricted Status
3.5.10 161 0.2.1 amd64 agg 0 untested

Links

Depends On

Depend Of

Categories