MidnightBSD Magus

emulators/linux_base-fc4

Base set of packages needed in Linux mode (for i386/amd64)

Version Run OSVersion Arch License Restricted Status
4_12 162 0.2.1 amd64 gpl2 0 pass

Events

Machine Type Time Message
ds9 info 2009-11-08 22:10:54 Test Started
ds9 pass 2009-11-08 22:22:19 Test complete.

Links

Depends On

Depend Of

Categories