MidnightBSD Magus

databases/p5-DBI

The perl5 Database Interface. Required for DBD::* modules

Version Run OSVersion Arch License Status
1.604 164 0.3 amd64 perl untested