MidnightBSD Magus

security/pecl-gnupg

A pecl wrapper around the gpgme library

Version Run OSVersion Arch License Restricted Status
1.3.1 166 0.3 amd64 No License 0 untested