MidnightBSD Magus

www/nspluginwrapper

A compatibility plugin for Netscape 4 (NPAPI) plugins

Version Run OSVersion Arch License Restricted Status
1.0.0 167 0.3 amd64 gpl2 0 pass

Events

Machine Type Time Message
ds9 info 2010-01-01 12:34:07 Test Started
ds9 pass 2010-01-01 12:39:35 Test complete.