MidnightBSD Magus

x11-toolkits/libxfce4gui

XFce 4 widget library required by xfce4 and xfwm4

Version Run OSVersion Arch License Restricted Status
4.6.0 170 0.3 amd64 lgpl 0 pass

Events

Machine Type Time Message
ds9 info 2010-01-24 22:11:15 Test Started
ds9 pass 2010-01-24 22:13:22 Test complete.