MidnightBSD Magus

x11/kdelibs4

Base set of libraries needed by KDE programs

Version Run OSVersion Arch License Restricted Status
4.3.1_1 180 0.3 i386 lgpl 0 untested