MidnightBSD Magus

x11/kdelibs4-experimental

Experimantal set of libraries needed by KDE programs

Version Run OSVersion Arch License Restricted Status
4.3.1 180 0.3 i386 gpl2 0 untested