MidnightBSD Magus

devel/qt4-qt3support

Qt3 compatibility library

Version Run OSVersion Arch License Restricted Status
4.5.2 182 0.3 i386 gpl2 0 untested