MidnightBSD Magus

lang/gnustep-objc

A snapshot of libobjc, meant to be used with GNUstep

Version Run OSVersion Arch License Status
1.6.0,1 183 0.3 amd64 No License skip

Events

Machine Type Time Message
ds9 info 2010-08-14 00:04:24 Test Started
ds9 skip 2010-08-14 00:04:29 lang/gnustep-objc does not run on amd64. and you are running amd64.
ds9 skip 2010-08-14 00:04:29 Test complete.