MidnightBSD Magus

emulators/linux_base-fc4

Base set of packages needed in Linux mode (for i386/amd64)

Version Run OSVersion Arch License Restricted Status
4_12 185 0.3 i386 gpl2 0 pass

Events

Machine Type Time Message
defianti386 info 2010-09-07 05:26:00 Test Started
defianti386 pass 2010-09-07 05:32:43 Test complete.

Links

Depends On

Depend Of

Categories