MidnightBSD Magus

graphics/poppler-qt

Qt bindings to poppler

Version Run OSVersion Arch License Restricted Status
0.6.4_1 185 0.3 i386 gpl2 0 untested