MidnightBSD Magus

mail/evolution-mapi

Evolution plugin to connect to Microsoft Exchange servers

Version Run OSVersion Arch License Status
0.30.3 187 0.3 amd64 gpl3 fail

Events

Machine Type Time Message
master 2010-09-08 22:40:16 depend "mail/libmapi" does not exist.