MidnightBSD Magus

x11/gnome2

The "meta-port" for the GNOME 2 integrated X11 desktop

Version Run OSVersion Arch License Restricted Status
2.30.2 188 0.3 amd64 agg 0 fail

Events

Machine Type Time Message
master 2010-09-25 22:44:28 depend "multimedia/swfdec-gnome" does not exist.