MidnightBSD Magus

www/linuxpluginwrapper

A wrapper allowing use of linux-plugins with native applications

Version Run OSVersion Arch License Restricted Status
20051113_8 189 0.3 amd64 bsd2 0 skip

Events

Machine Type Time Message
ds9 info 2010-10-20 01:31:13 Test Started
ds9 skip 2010-10-20 01:31:23 www/linuxpluginwrapper is only for i386, and you are running amd64.
ds9 skip 2010-10-20 01:31:23 Test complete.

Links

Depends On

Depend Of

Nothing

Categories