MidnightBSD Magus

x11-toolkits/libxfce4gui

XFce 4 widget library required by xfce4 and xfwm4

Version Run OSVersion Arch License Restricted Status
4.6.0 198 0.3 i386 lgpl 0 pass

Events

Machine Type Time Message
defianti386 info 2010-12-10 15:50:42 Test Started
defianti386 pass 2010-12-10 15:54:17 Test complete.