MidnightBSD Magus

misc/compat6x

A convenience package to install the FreeBSD 6.x compat libraries

Version Run OSVersion Arch License Restricted Status
6.4.604000.200810 199 0.3 amd64 agg 0 pass

Events

Machine Type Time Message
ds9 info 2010-12-10 06:24:35 Test Started
ds9 pass 2010-12-10 06:25:02 Test complete.