MidnightBSD Magus

print/ghostscript-gpl-nox11

Ghostscript 8.x PostScript interpreter

Version Run OSVersion Arch License Restricted Status
8.64_1 200 0.3 i386 gpl2 0 untested