MidnightBSD Magus

x11-wm/kompmgr

Utility needed to enable XComposite support in KDE

Version Run OSVersion Arch License Restricted Status
3.5.10 200 0.3 i386 gpl2 0 untested