MidnightBSD Magus

java/cos

The O\x27Reilly package of utility classes for servlet developers

Version Run OSVersion Arch License Status
2002.11.05,1 204 0.3 amd64 restricted fail

Events

Machine Type Time Message
master 2010-12-31 04:31:19 depend "java/openjdk6" does not exist.

Links

Depends On

Nothing

Depend Of

Nothing

Categories