MidnightBSD Magus

lang/gnustep-objc

A snapshot of libobjc, meant to be used with GNUstep

Version Run OSVersion Arch License Status
1.6.0,1 204 0.3 amd64 No License skip

Events

Machine Type Time Message
ds9 info 2011-01-02 05:11:55 Test Started
ds9 skip 2011-01-02 05:12:29 lang/gnustep-objc does not run on amd64. and you are running amd64.
ds9 skip 2011-01-02 05:12:29 Test complete.