MidnightBSD Magus

databases/phpmyadmin

A set of PHP-scripts to manage MySQL over the web

Version Run OSVersion Arch License Status
3.3.8 205 0.3 amd64 gpl2 fail

Events

Machine Type Time Message
master 2011-01-07 04:32:08 depend "devel/php5-spl" does not exist.

Links

Depends On

Nothing

Depend Of

Nothing

Categories