MidnightBSD Magus

print/ghostscript-gpl

Ghostscript 8.x PostScript interpreter

Version Run OSVersion Arch License Restricted Status
8.64_1 206 0.3 amd64 gpl2 0 untested