MidnightBSD Magus

x11-toolkits/libxfce4gui

XFce 4 widget library required by xfce4 and xfwm4

Version Run OSVersion Arch License Restricted Status
4.6.0 208 0.3 amd64 lgpl 0 pass

Events

Machine Type Time Message
ds9 info 2011-01-17 10:53:13 Test Started
ds9 pass 2011-01-17 10:58:44 Test complete.