MidnightBSD Magus

emulators/yabause

Sega Saturn system emulator

Version Run OSVersion Arch License Status
0.9.4 211 0.3 amd64 gpl2 fail

Events

Machine Type Time Message
master 2011-02-02 22:22:29 depend "devel/automake" does not exist.