MidnightBSD Magus

security/libgpg-error

Common error values for all GnuPG components

Version Run OSVersion Arch License Restricted Status
1.8 211 0.3 amd64 gpl2 0 skip

Events

Machine Type Time Message
ds9 info 2011-02-02 23:08:24 Test Started
ds9 skip 2011-02-02 23:08:27 security/libgpg-error cannot install: libgpg-error uses the ltverhack and/or ltasneededhack GNOME components but does not use libtool
ds9 skip 2011-02-02 23:08:27 Test complete.