MidnightBSD Magus

x11/babl

Dynamic pixel format conversion library

Version Run OSVersion Arch License Restricted Status
0.1.2 211 0.3 amd64 gpl3 0 skip

Events

Machine Type Time Message
ds9 info 2011-02-03 00:23:49 Test Started
ds9 skip 2011-02-03 00:24:06 x11/babl cannot install: babl uses the ltverhack and/or ltasneededhack GNOME components but does not use libtool
ds9 skip 2011-02-03 00:24:06 Test complete.