MidnightBSD Magus

devel/sysconftool

Helps to install application configuration files

Version Run OSVersion Arch License Status
0.15_2 212 0.3 i386 gpl2 fail

Events

Machine Type Time Message
master 2011-02-02 22:29:14 depend "devel/automake" does not exist.