MidnightBSD Magus

lang/ruby18

An object-oriented interpreted scripting language

Version Run OSVersion Arch License Status
1.8.7.160_3,1 212 0.3 i386 gpl2 fail

Events

Machine Type Time Message
master 2011-02-02 22:28:45 depend "devel/automake" does not exist.