MidnightBSD Magus

security/qca-tls

SSL/TLS plugin for Qt

Version Run OSVersion Arch License Restricted Status
1.0_2 212 0.3 i386 lgpl 0 untested