MidnightBSD Magus

emulators/linux_base-fc4

Base set of packages needed in Linux mode (for i386/amd64)

Version Run OSVersion Arch License Restricted Status
4_12 214 0.4 amd64 gpl2 0 pass

Events

Machine Type Time Message
ds9 info 2011-03-17 22:32:14 Test Started
ds9 pass 2011-03-17 22:43:12 Test complete.

Links

Depends On

Depend Of

Categories