MidnightBSD Magus

security/p5-GSSAPI

Perl extension providing access to the GSSAPIv2 library

Version Run OSVersion Arch License Restricted Status
0.26 215 0.3 amd64 perl 0 untested