MidnightBSD Magus

x11-wm/kompmgr

Utility needed to enable XComposite support in KDE

Version Run OSVersion Arch License Restricted Status
3.5.10_1 217 0.4 amd64 gpl2 0 untested