MidnightBSD Magus

x11/kdelibs4

Base set of libraries needed by KDE programs

Version Run OSVersion Arch License Restricted Status
4.3.1_1 218 0.4 amd64 lgpl 0 fail

Events

Machine Type Time Message
ds9 info 2011-05-16 17:33:42 Test Started
ds9 fail 2011-05-16 18:05:52 make build returned non-zero: 1
ds9 fail 2011-05-16 18:05:57 Test complete.