MidnightBSD Magus

graphics/svgalib

A low level console graphics library

Version Run OSVersion Arch License Restricted Status
1.4.3_6 219 0.4 amd64 publicdom 0 skip

Events

Machine Type Time Message
ds9 info 2011-05-31 14:45:06 Test Started
ds9 skip 2011-05-31 14:45:13 graphics/svgalib is only for i386, and you are running amd64.
ds9 skip 2011-05-31 14:45:13 Test complete.

Links

Depends On

Depend Of

Nothing

Categories