MidnightBSD Magus

x11/kdelibs3-nocups

Base set of libraries needed by KDE programs

Version Run OSVersion Arch License Restricted Status
3.5.10_2 220 0.4 amd64 agg 0 untested