MidnightBSD Magus

x11-toolkits/qt4-gui

Qt graphical user interface library

Version Run OSVersion Arch License Restricted Status
4.5.2_1 222 0.4 amd64 gpl2 0 untested