MidnightBSD Magus

x11/kdelibs4-experimental

Experimantal set of libraries needed by KDE programs

Version Run OSVersion Arch License Restricted Status
4.6.2 223 0.4 amd64 gpl2 0 untested